Bridge Edge Loops

Ici on parle du logiciel et de son interface

Modérateurs : frez, Yadoob, stilobique, Matpi, ModSquad

Bridge Edge Loops

Message par michelfa » 23 Déc 2019, 18:12

Salut. Impossible de faire fonctionner l'outil bridge edge loops (version 2.81a sous win 10). Message d'erreur : Select at least two edge loops. Pourtant les edges sont correctement selectionnés..... :evil:
michelfa
 
Message(s) : 1
Inscription : 23 Déc 2019, 18:04

Retour vers Le logiciel - Interface

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

cron